BRAK ISKRY PEGASO 650 GAZNIK

Pegaso Forum

Moderator: Piotrek

kradziejewski
Picciotto
Posty: 9
Rejestracja: 20 lis 2017, 21:35
Bike: Pegaso 650
Kontakt:

BRAK ISKRY PEGASO 650 GAZNIK

Post autor: kradziejewski » 23 lis 2017, 11:01

WITAM PANOWIE I PANIE
JAKIŚ CZAS TEMU PRZYSZŁA PORA NA CZYSZCZENIE GAŹNIKÓW, ZDEMENTOWAŁEM- ZAMONTOWAŁEM I ZACZĘŁY SIĘ PROBLEMY- ZGINĘŁA ISKRA :evil:
TZN. RAZ JEJ NIE MA WCALE A ZA MOMENT JEST ALE BARDZO SŁABA I ZNIKA
PIERWSZE CO PODMIENIŁEM MODUŁ BO MAM DRUGI ALE PODOBNO JAKIŚ NIE TYP BO 9 -PIN- NIE POMOGŁO
POTEM OD ZNAJOMEGO POŻYCZYŁEM CEWKĘ ZAPŁONOWA NA PODMIANĘ- TEZ NIC Z TEGO
KOLEJNYM KROKIEM SPRAWDZIŁEM OPORNOŚĆ CZUJNIKA WALU- MIEŚCI SIĘ W NORMIE MA OK 240 OMÓW
NASTĘPNIE WIOZŁEM SIĘ ZA POMIAR STATORA I TAM JEST TRZY PINY ALE KAŻDYM MAM INNA WARTOŚĆ - MOJE PYTANIE CZY TE WARTOŚCI POWINNY BYĆ RÓWNE :?:
BO Z TEGO CO SIĘ ORIENTUJE STATOR TEZ MA ZNACZENIE DLA ISKRY - TAK :?:

BigSingleCylinder
Consigliere
Posty: 234
Rejestracja: 31 lip 2016, 18:15
Bike: Volvo i już Pegaso 650 MKI
Kontakt:

Re: BRAK ISKRY PEGASO 650 GAZNIK

Post autor: BigSingleCylinder » 23 lis 2017, 17:00

A może po prostu świeca się wysrała? Nie piszesz czy podmieniałeś?
Skoro twierdzisz ,że czujnik położenia jest OK to następnie do sprawdzenie czy nie uwaliło klina na wale i nie przekręciło koła magnesowego. A może po prostu słabe akku jest.
Stator tu nie ma nic do rzeczy bo odpowiada za produkcję prądu po rozruchu. Na rozruch prąd idzie z akku.
Wyłącz CAPSLOCK'a.

kradziejewski
Picciotto
Posty: 9
Rejestracja: 20 lis 2017, 21:35
Bike: Pegaso 650
Kontakt:

Re: BRAK ISKRY PEGASO 650 GAZNIK

Post autor: kradziejewski » 24 lis 2017, 10:13

świeca sprawdzana- podmieniana, silnik wykonuje pełen cykl 4-sówa, wiec raczej klin nie ścięty, iskra się pojawia ale słaba
wyczytałem na przykładzie innych motocykli ze stator w jakimś stopniu ma znaczenie i jego parametry ale szukam jeszcze 100% potwierdzenia- żeby kasy na darmo nie wydawać
bo już kopiłem moduł 9-pin bez potrzeby a do tanich nie należy

BigSingleCylinder
Consigliere
Posty: 234
Rejestracja: 31 lip 2016, 18:15
Bike: Volvo i już Pegaso 650 MKI
Kontakt:

Re: BRAK ISKRY PEGASO 650 GAZNIK

Post autor: BigSingleCylinder » 24 lis 2017, 15:07

Sprawdź masę z akku. Jaki kolor iskry?

Piotrek
Capo di capi re
Posty: 641
Rejestracja: 15 lut 2015, 19:35
Bike: TS150&Pegaso650
Lokalizacja: Rzeszów/okolice
Kontakt:

Re: BRAK ISKRY PEGASO 650 GAZNIK

Post autor: Piotrek » 24 lis 2017, 22:22

Witaj spokojnie kolego nawaliłeś tematów w 3-ech działach :lol: spokojnie damy radę,coś się wykombinuje.
Tak więc iskra jest ale znika:
-skoro klina nie ścięło i wał wykonuje wszystkie ruchy trzeba przejść dalej,
-było tutaj chwilkę temu o przetartych cewkach na alternatorze-jak tam u ciebie było z ładowaniem,żadnych problemów-pytam z ciekawości
-MODUŁ-ten skubaniec mi wygląda na podejrzanego bo to chyba on dyktuje kiedy ma dupnąć iskra i w jakim momencie a za określenie momentu odpowiada czujnik położenia wału-tak mi się wydaje :mrgreen:
Cały zapłon to :
-świeca
-kabel
-czujnik położenia wału
-alternator
-moduł zapłonowy
-regulator napięcia
-kilka bezpieczników
to wszystko odpowiada za to aby moto miało iskrę,przekopując to i dodając paliwo i kompresję w cylindrze MUSI ZAPALIĆ.
Jak się mylę to proszę poprawić.
Z niecierpliwością paczam na tok sprawy,Pozdro
P.S.
Tamte ogłoszenie skasuję (Dział WARSZTAT) aby syfu nie robić na forum i proszę pisać bez CapsLock-a :D

kradziejewski
Picciotto
Posty: 9
Rejestracja: 20 lis 2017, 21:35
Bike: Pegaso 650
Kontakt:

Re: BRAK ISKRY PEGASO 650 GAZNIK

Post autor: kradziejewski » 25 lis 2017, 10:21

ok- proszę skasować nie potrzebne posty- w złych działach

co do iskry to jeżeli sie pojawi to słaba i jasnego koloru- kiedyś była niebieska jak grom na niebie :mrgreen:

dziś popołudniu biorę się dalej za ''pegi'' i będę zdawał relacje z przebiegu pracy

moduł jak i cewka były podmieniane i nie pomogło- czujnik wału sprawdzałem na oporność wynika ze jest ok
ale stator ma bardzo rozbieżne wartości, moje pytanie: czy stator tez będzie odpowiadał za iskrę :?:

Piotrek
Capo di capi re
Posty: 641
Rejestracja: 15 lut 2015, 19:35
Bike: TS150&Pegaso650
Lokalizacja: Rzeszów/okolice
Kontakt:

Re: BRAK ISKRY PEGASO 650 GAZNIK

Post autor: Piotrek » 25 lis 2017, 14:00

Niby alternator tylko wytwarza prąd więc nie ma wpływu na jakość i moc iskry chyba że odbywa się rozruch z prądnicy tak jak odpalało się WSK-e tam moc iskry była zależna od cewek na prądnicy(jak cewka już padała to i iskra była marna)
Skoro wykluczamy świecę,kabel,cewkę zapł.,moduł to pokusił bym się o sprawdzenie instalacji i wszystkich połączeń,może coś przyśniedziało i nie łączy,może jakiś kabel jest czymś dociśnięty i zostało tylko kilka włókien miedzi w nim i tak pitoli.
Dziwna sprawa,ja bym podmieniał wszystko jak idzie aż do skutku bo niemożliwością że zużyło się wszystko na raz i ledwie wszystko zipie stąd słaba iskra.
Dekiel od alternatora/stator możesz ściągnąć i pooglądać cewki czy nie są uszkodzone/okopcone dużo roboty nie ma.

kradziejewski
Picciotto
Posty: 9
Rejestracja: 20 lis 2017, 21:35
Bike: Pegaso 650
Kontakt:

Re: BRAK ISKRY PEGASO 650 GAZNIK

Post autor: kradziejewski » 27 lis 2017, 10:37

temat można uznać za zakończony,
siedziałem pół soboty przejrzałem cała instalacje wyczyściłem wszystkie kostki i styki- użyłem środka ''Contakt'' spray z firmy cx
i iskra wróciła :D
jeszcze tylko mała regulacja gaźników i moto sprawne

Piotrek
Capo di capi re
Posty: 641
Rejestracja: 15 lut 2015, 19:35
Bike: TS150&Pegaso650
Lokalizacja: Rzeszów/okolice
Kontakt:

Re: BRAK ISKRY PEGASO 650 GAZNIK

Post autor: Piotrek » 27 lis 2017, 19:51

Iiihhhhaaahhhhhaaaaaa i konik znów w galopie,cholera ten dzień nabrał sensu :lol:
Cieszę się niezmiernie że sprzęt w końcu zaryczał w garażu .
Pozdro :) :D :D

ODPOWIEDZ
meble kuchenne na wymiar wrocław warszawa kraków

Wróć do „Pegaso”

Kto jest online

Użytkownicy przeglądający to forum: Bing [Bot] i 0 gości