ATLANTIC 500.

ISM
Giovane d’onore
Posty: 50
Rejestracja: 19 wrz 2012, 00:22
Bike: ETV1000 Caponord Rally Raid
Lokalizacja: Warszawa
Kontakt:

Re: ATLANTIC 500.

Post autor: ISM » 02 mar 2018, 23:00

Nie ma tak i być i tak być nie może ;)

Jeśli masz sprawny regulator i akumulator to sprawdź alternator, jakie napięcie podaje na wszystkich trzech fazach, jeśli będzie ok, sprawdź spadki napięcia na instalacji, a jeśli już tutaj wszystko będzie ok to zrób baypass.

Wszystkie serwisowane u nas Aprilie Atlantic wyjeżdżają z ładowaniem rzędu 14V , więc jest to możliwe i bez żarówek led :)
INDYWIDUALNY SERWIS MOTOCYKLI, http://www.ismserwis.pl" onclick="window.open(this.href);return false;. http://www.czesciaprilia.pl" onclick="window.open(this.href);return false; 510-749-768, serwis@ismserwis.pl

TadeuszB
Giovane d’onore
Posty: 51
Rejestracja: 14 wrz 2015, 06:31
Bike: dodge ram 1500
Kontakt:

Re: ATLANTIC 500.

Post autor: TadeuszB » 04 mar 2018, 10:21

Spokojnie panie zarozumiały, gdzie byłeś wcześniej gdy był temat przerabiany.

snikers
Picciotto
Posty: 5
Rejestracja: 26 sie 2016, 23:20
Bike: Aprilia Atlantic 500 r.2002
Lokalizacja: Opole
Kontakt:

Re: ATLANTIC 500.

Post autor: snikers » 08 kwie 2018, 07:57

Czyli co jest przyczyną tego spadku napięcia w naszych maszynach?? Bo problem jest dość często występujący a tak naprawdę nikt nie dał wskazówek jak definitywnie usunąć problem . Jeżeli ktoś z Posiadaczy Atlantica usunął ten problem u siebie niech podzieli się tak cennym doświadczeniem :?: .

TadeuszB
Giovane d’onore
Posty: 51
Rejestracja: 14 wrz 2015, 06:31
Bike: dodge ram 1500
Kontakt:

Re: ATLANTIC 500.

Post autor: TadeuszB » 08 kwie 2018, 09:00

Ja przyzwyczaiłem się do tego, podniosłem obroty o ok .50. :D tylko ISM sobie z tym poradzi. Gdzie mogłem włożyłem ledy.

Mann500
Picciotto
Posty: 4
Rejestracja: 05 wrz 2015, 09:19
Bike: AA500
Kontakt:

Re: ATLANTIC 500.

Post autor: Mann500 » 28 kwie 2018, 12:11

Spadki napięcia i jednocześnie brak pełnego ładowania to często obraw przepalonego jednego z obwodów stojana. Sprawdzić napięcie pomiędzy każdą z trzech par przewodów żółtych wychodzących z alternatora do regulatora napięcia. Przy obrotach ok. 3000rpm powinno ono wynosić min. 50V (prąd zmienny).
Jeżeli regulator jest padnięty polecam sprawdzony model: http://reg-mot.prv.pl/

MariuszAA500
Picciotto
Posty: 4
Rejestracja: 21 gru 2015, 15:15
Bike: Aprilia Atlantic 500
Kontakt:

Re: ATLANTIC 500.

Post autor: MariuszAA500 » 01 cze 2018, 09:30

Witam w moim atlanticu na wolnych obrotach przy włączonych światłach na wyświetlaczu na desce pokazuje mi około 9-10v ale jak podłoczę miernik bezpośrednio do akumulatora to jest około 14 V

TadeuszB
Giovane d’onore
Posty: 51
Rejestracja: 14 wrz 2015, 06:31
Bike: dodge ram 1500
Kontakt:

Re: ATLANTIC 500.

Post autor: TadeuszB » 01 cze 2018, 19:42

Ten skuter jest nieudany elektrycznie.

ODPOWIEDZ
meble kuchenne na wymiar wrocław warszawa kraków

Wróć do „Atlantic”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 0 gości