cisza zamiast krecenia

Awatar użytkownika
Woojtus
Picciotto
Posty: 6
Rejestracja: 06 cze 2011, 12:51
Bike: Aprilia Atlantic 500
Lokalizacja: Kraków
Kontakt:

cisza zamiast krecenia

Post autor: Woojtus » 11 lip 2011, 12:12

Witam
Mój atlantic 500 wczoraj stracił napiecie,
Podładowałem mu aku i niestety nie słaychac ze paliwo jest poadwane i oczywiscie rozrusznik milczy
Zauważyłem takze ze nie pali się kontolka EPI przy przekęcaniu kluczyka
a zawsze wszystkie się kontrolnie zapalają przy starcie.
Nie wiem od czego zaczac?

Awatar użytkownika
Woojtus
Picciotto
Posty: 6
Rejestracja: 06 cze 2011, 12:51
Bike: Aprilia Atlantic 500
Lokalizacja: Kraków
Kontakt:

Re: cisza zamiast krecenia

Post autor: Woojtus » 12 lip 2011, 14:37

No niestety ubogie to forum.
Nie ma jak burgmania

Awatar użytkownika
Szwed
Sgarrista
Posty: 110
Rejestracja: 05 sty 2010, 21:15
Bike: Pegaso 650 '04
Lokalizacja: Opole / Krakow
Kontakt:

Re: cisza zamiast krecenia

Post autor: Szwed » 12 lip 2011, 22:27

Heh, oczekujesz odpowiedzi w ciągu 1 dnia? :lol:
Pewnie należy zacząć od bezpieczników...
A jak nie, to schemat i miernik w łapę i prześledzić przepływ prądu, gdzieś musi ginąć.
Im gorzej, tym lepiej. (sprawdzone wielokrotnie)

Awatar użytkownika
selmen
Giovane d’onore
Posty: 60
Rejestracja: 27 cze 2013, 21:40
Bike: AA 500 oraz Pegaso 650
Lokalizacja: Czerwony Bór
Kontakt:

Re: cisza zamiast krecenia

Post autor: selmen » 26 kwie 2015, 18:55

Stary to temat ale może się przyda...u mnie rozrusznik nie kręcił bo padł przekaźnik (stycznik rozrusznika- ten co jest montowany obok akumulatora). Założyłem od chińskiego skutera za niecałe 3 dychy i działa bezproblemowo.
Non Omnis Moriar...

ODPOWIEDZ
meble kuchenne na wymiar wrocław warszawa kraków

Wróć do „Atlantic”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość