ATLANTIC 500.

ISM
Giovane d’onore
Posty: 50
Rejestracja: 19 wrz 2012, 00:22
Bike: ETV1000 Caponord Rally Raid
Lokalizacja: Warszawa
Kontakt:

Re: ATLANTIC 500.

Post autor: ISM » 02 mar 2018, 23:00

Nie ma tak i być i tak być nie może ;)

Jeśli masz sprawny regulator i akumulator to sprawdź alternator, jakie napięcie podaje na wszystkich trzech fazach, jeśli będzie ok, sprawdź spadki napięcia na instalacji, a jeśli już tutaj wszystko będzie ok to zrób baypass.

Wszystkie serwisowane u nas Aprilie Atlantic wyjeżdżają z ładowaniem rzędu 14V , więc jest to możliwe i bez żarówek led :)
INDYWIDUALNY SERWIS MOTOCYKLI, http://www.ismserwis.pl" onclick="window.open(this.href);return false;. http://www.czesciaprilia.pl" onclick="window.open(this.href);return false; 510-749-768, serwis@ismserwis.pl

TadeuszB
Candidato
Posty: 42
Rejestracja: 14 wrz 2015, 06:31
Bike: dodge ram 1500
Kontakt:

Re: ATLANTIC 500.

Post autor: TadeuszB » 04 mar 2018, 10:21

Spokojnie panie zarozumiały, gdzie byłeś wcześniej gdy był temat przerabiany.

snikers
Picciotto
Posty: 5
Rejestracja: 26 sie 2016, 23:20
Bike: Aprilia Atlantic 500 r.2002
Lokalizacja: Opole
Kontakt:

Re: ATLANTIC 500.

Post autor: snikers » 08 kwie 2018, 07:57

Czyli co jest przyczyną tego spadku napięcia w naszych maszynach?? Bo problem jest dość często występujący a tak naprawdę nikt nie dał wskazówek jak definitywnie usunąć problem . Jeżeli ktoś z Posiadaczy Atlantica usunął ten problem u siebie niech podzieli się tak cennym doświadczeniem :?: .

TadeuszB
Candidato
Posty: 42
Rejestracja: 14 wrz 2015, 06:31
Bike: dodge ram 1500
Kontakt:

Re: ATLANTIC 500.

Post autor: TadeuszB » 08 kwie 2018, 09:00

Ja przyzwyczaiłem się do tego, podniosłem obroty o ok .50. :D tylko ISM sobie z tym poradzi. Gdzie mogłem włożyłem ledy.

ODPOWIEDZ
meble kuchenne na wymiar wrocław warszawa kraków

Wróć do „Atlantic”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość