sxv 450 nie odpala

Co się tyczy elektryki motocyklowej

Moderator: fox2plus

kingsxv
Picciotto
Posty: 6
Rejestracja: 02 kwie 2016, 12:30
Bike: af1>sxv450
Kontakt:

sxv 450 nie odpala

Post autor: kingsxv » 03 kwie 2016, 16:40

Panowie mam problem z moim sxv 450 motorek ma problem z odpaleniem mianowicie po przekreceniu kluczyka zegary wlanczają sie kierunki dzialaja,swiatla swiecą, tylko nie slychaj wtrysku,nie swieci sie kontrolka luzu i motor wogóle nie reacuje na nacisniecie przycisku odpalenia. Macie jakies pomysły co moglo sie stac?? prosze o wasza pomoc albo prosił bym o jakies namiary na kogos kto by to mógl ogarnąc,najlepiej ktos z okolic radomia ( okolice+- 100km)

Jakub86
Autista
Posty: 37
Rejestracja: 18 mar 2016, 17:02
Bike: Rsv 1000 mille 2002
Kontakt:

Re: sxv 450 nie odpala

Post autor: Jakub86 » 03 kwie 2016, 20:56

Sprawdź najpierw aku , bezpieczniki , przekażniki. Może któryś kabel się poluźnił też sprawdź jak nic z tego to niestety musisz szukać jakiegoś magika.
Jak kierowca dupa, nie pomoże koni kupa.

Piotrek
Capo di capi re
Posty: 601
Rejestracja: 15 lut 2015, 19:35
Bike: TS150&Pegaso650
Lokalizacja: Rzeszów/okolice
Kontakt:

Re: sxv 450 nie odpala

Post autor: Piotrek » 03 kwie 2016, 21:31

Witaj niektóre motory mają blokadę że jeżeli nie masz biegu jałowego/boczna stopka jest rozłożona to nie zakręcisz rozrusznikiem więc pomachaj lewarkiem i patrz czy tam ci kontrolka nie mrygnie,jak by co sprawdź i wyczyść czujnik oraz styki na nim,mogły zaśniedzieć.
Po przekręceniu kluczyka obstawiam że powinno być słychać takie rzeczy jak pompa paliwa i zegary powinny się odpalić natomiast WTRYSKI??? one raczej nie są odpalane przed rozrusznikiem :|
Skoro rozrusznik nie będzie chciał zakręcić mimo że już zrobiłeś ze czujnik pokazuje luz i kontrolka świeci będziesz musiał sprawdzić od którego momentu nie ma prądu,podłącz rozrusznik do aku za pomocą dwóch kabli(grubych kabli bo cienkimi to ci palce poparzy a kable się spalą)robiąc obejście sprawdzisz czy rozrusznik ma chęci do pracy,jak zakręci to git ale jak się nie odezwie a aku będzie naładowane no to możliwe że to on pierniczy sprawę.
Spróbuj jeszcze z pycha moto odpalić .

kingsxv
Picciotto
Posty: 6
Rejestracja: 02 kwie 2016, 12:30
Bike: af1>sxv450
Kontakt:

Re: sxv 450 nie odpala

Post autor: kingsxv » 04 kwie 2016, 07:25

bezpieczniki sprawdzone jest o.k,akumulator jest o.k,motor kreci na krotko od rozrusznika ale nie odpala,nie ma czujnika stopki,czujnik luzu sprawdzony (rozpielem kostke od czujnika i dalem inny dotykajac masy i nic to nie dalo,na zegarach nie zaświecila kontrolka N a powinna poniewaz ten czujnik z mojej wiedzy jest sterowany masą) sprawdzilem tak ze przelaczniki na kierownicy odpowiadajace za rozruch i tez wyglada wszystko o.k. Pytanie jak sprawdzic przekaźnika bo mam tam 2.

Piotrek
Capo di capi re
Posty: 601
Rejestracja: 15 lut 2015, 19:35
Bike: TS150&Pegaso650
Lokalizacja: Rzeszów/okolice
Kontakt:

Re: sxv 450 nie odpala

Post autor: Piotrek » 04 kwie 2016, 08:56

O jakich przekaźnikach piszesz?

kingsxv
Picciotto
Posty: 6
Rejestracja: 02 kwie 2016, 12:30
Bike: af1>sxv450
Kontakt:

Re: sxv 450 nie odpala

Post autor: kingsxv » 04 kwie 2016, 20:21

są 2 przekaxniki 4 pinowe pod zbiornikiem ciezko mi napisać od czego one sa... może znacie kogos kto by zerknął na ten sprzet,najlepiej okolice radomia :)

Piotrek
Capo di capi re
Posty: 601
Rejestracja: 15 lut 2015, 19:35
Bike: TS150&Pegaso650
Lokalizacja: Rzeszów/okolice
Kontakt:

Re: sxv 450 nie odpala

Post autor: Piotrek » 05 kwie 2016, 15:37

A idzie do nich gruby kabel + od aku?Może to przekaźnik rozrusznika ale skąd by było na nim 4 piny to nie wiem raczej 2 są

kingsxv
Picciotto
Posty: 6
Rejestracja: 02 kwie 2016, 12:30
Bike: af1>sxv450
Kontakt:

Re: sxv 450 nie odpala

Post autor: kingsxv » 11 maja 2016, 07:24

no Panowie chyba znalazlem winowajce,wszystko przepatrzone i wychodzi na to że komputer jest walnięty bo nie wychodzi sygnał od niego. kompa wyslalem do ludzi ktorzy go sprawdza i zobaczymy czy V-kaaa zagada :D

kingsxv
Picciotto
Posty: 6
Rejestracja: 02 kwie 2016, 12:30
Bike: af1>sxv450
Kontakt:

Re: sxv 450 nie odpala

Post autor: kingsxv » 02 lip 2016, 22:23

z dniem dzisiejszym motorek odpalony :) winowajcą byla wiazka przewodow ktore nadpalila sie od zwarcia rzrusznika.
Prosze powiedzcie mi jak to jest z tym rozrusznikiem czy od tego chinczyka pasuje?? Jaki model dokladnie rozrusznika szukac(ori odpada bo za drogi dla mnie na owa chwile) zeby dawal rade odpalic tego potworka

kingsxv
Picciotto
Posty: 6
Rejestracja: 02 kwie 2016, 12:30
Bike: af1>sxv450
Kontakt:

Re: sxv 450 nie odpala

Post autor: kingsxv » 05 lip 2016, 19:52

dobra temat rozrusznika ogarniety , dla potomnych rozruszniki z chinola sa o dupe potluc ze wzgledu ze nie maja lozysk na komutatorze i nie wytrzymują takie obciazenia,ja zainstalowalem z skutera piagio 250ccm i kreci jak szalony. Temat do zamknięcia

ODPOWIEDZ
meble kuchenne na wymiar wrocław warszawa kraków

Wróć do „Elektryka”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość