Brak ładowania RSV 1000 !!

Co się tyczy elektryki motocyklowej

Moderator: fox2plus

motoaddicted87
Capo crimine
Posty: 482
Rejestracja: 04 lis 2011, 22:33
Bike: aprilia RSV 1000 2006
Lokalizacja: Opole
Kontakt:

Re: Brak ładowania RSV 1000 !!

Post autor: motoaddicted87 » 24 kwie 2012, 19:13

Lucek pisze:z altka musza byc rone siebie mniej wiecej
co masz na mysli?
I won't die until i show you middle finger on one wheel...

Awatar użytkownika
Lucek
Capo di capi re
Posty: 776
Rejestracja: 10 mar 2011, 12:41
Bike: Daytona 955i+TE450+SMR510
Lokalizacja: Piotrków Tryb.
Kontakt:

Re: Brak ładowania RSV 1000 !!

Post autor: Lucek » 24 kwie 2012, 19:17

równe siebie wskazania. bo male prawdopodobienstwo ze wszystkie uzwojenia klekna tylko raczej jedno. tylko odlacz altek od reglera i patrz na wtyczce od altka
Bo maneta jest od tego, aby kręcić nią na całego! - Yoghurt PWR!

Obrazek

motoaddicted87
Capo crimine
Posty: 482
Rejestracja: 04 lis 2011, 22:33
Bike: aprilia RSV 1000 2006
Lokalizacja: Opole
Kontakt:

Re: Brak ładowania RSV 1000 !!

Post autor: motoaddicted87 » 24 kwie 2012, 19:21

Jasne ok.Kurde ale zeby po 1500 km padlo uzwojenie po nowym przewijaniu?? podejrzewam jeszce regler ...jutro zrobie pomiary bo dzis to juz z dziewczyna musze siedziec :evil: wrrr ,nawet nie mam ochoty na seks gdy z Motórem cos nie gra;/ a jeszce ppytanko czy regler z mille 99 pasuje do 2004 ?czyli nowszego modelu? jak patrze na kształt i kostki to wyglada tak samo...
I won't die until i show you middle finger on one wheel...

Awatar użytkownika
Lucek
Capo di capi re
Posty: 776
Rejestracja: 10 mar 2011, 12:41
Bike: Daytona 955i+TE450+SMR510
Lokalizacja: Piotrków Tryb.
Kontakt:

Re: Brak ładowania RSV 1000 !!

Post autor: Lucek » 24 kwie 2012, 19:37

nie
Bo maneta jest od tego, aby kręcić nią na całego! - Yoghurt PWR!

Obrazek

motoaddicted87
Capo crimine
Posty: 482
Rejestracja: 04 lis 2011, 22:33
Bike: aprilia RSV 1000 2006
Lokalizacja: Opole
Kontakt:

Re: Brak ładowania RSV 1000 !!

Post autor: motoaddicted87 » 24 kwie 2012, 20:03

nie da rady go przerobic? ..włąsnie wykonalem krotka przejazdzke i ładowanie w zakresie obrotow 4 tys i powyzej utrzymuje sie jak pokazuje komp V batt w granicach 12,5-12,8 a ponizej 4 tys spada do 11,5 -11,0 i tak to wyglada...podladowalem chiwle aku ,wyjechalem na miasto palowalem 7-8 tys i jak zajechalem do garazu to apa odpalila normlanie...;/ chyba teraz musze jezdzic tylko w zakresie 7-8 hehe policji sie to nie spodoba;/ a pojutrze zrobie pomiary i pomyslimy co tu zrobic...Lucek mowisz ze cos takiego nie bedzie do mojej pasowalo? mam tez taki z brązowa i biala wtyczka...http://allegro.pl/regulator-napiec-apri ... 33153.html" onclick="window.open(this.href);return false;
I won't die until i show you middle finger on one wheel...

Awatar użytkownika
Lucek
Capo di capi re
Posty: 776
Rejestracja: 10 mar 2011, 12:41
Bike: Daytona 955i+TE450+SMR510
Lokalizacja: Piotrków Tryb.
Kontakt:

Re: Brak ładowania RSV 1000 !!

Post autor: Lucek » 24 kwie 2012, 20:34

wszystkie maja dwie wtyczki.nie w tym rzecz. nawet rozmairami sie roznia same reglery i mocowaniem tzn miejscem
na przerabianiu sie nie znam.

a regler do naszych to ok 300 :)
ostatnio sprzedalem wlasnie taki
Bo maneta jest od tego, aby kręcić nią na całego! - Yoghurt PWR!

Obrazek

motoaddicted87
Capo crimine
Posty: 482
Rejestracja: 04 lis 2011, 22:33
Bike: aprilia RSV 1000 2006
Lokalizacja: Opole
Kontakt:

Re: Brak ładowania RSV 1000 !!

Post autor: motoaddicted87 » 25 kwie 2012, 12:46

A jeszcze jedna sprawa,czy spokojna jazda w sensie wożenie się na każdym biegu w granicach 3,4 tyś obrotów może być powodem tego że aku jest wiecznie niedoładowane?
I won't die until i show you middle finger on one wheel...

Awatar użytkownika
Lucek
Capo di capi re
Posty: 776
Rejestracja: 10 mar 2011, 12:41
Bike: Daytona 955i+TE450+SMR510
Lokalizacja: Piotrków Tryb.
Kontakt:

Re: Brak ładowania RSV 1000 !!

Post autor: Lucek » 25 kwie 2012, 13:30

nie sadze
Bo maneta jest od tego, aby kręcić nią na całego! - Yoghurt PWR!

Obrazek

Awatar użytkownika
Whiplash
Capo di tutti capi
Posty: 1992
Rejestracja: 09 gru 2009, 12:05
Bike: SL1000RSV Factory Project
Lokalizacja: Kraków
Kontakt:

Re: Brak ładowania RSV 1000 !!

Post autor: Whiplash » 25 kwie 2012, 15:08

z mille podchodzi regler, i alternator tez :) masz zrobiony mod ladowania ?? jak jezdzisz do 4 krpm powinno byc ok bo przy tylu serisowka zaleca sprawdzanie ladowania, to co pokazuja zegary mozna o kant dupy rozbic ladowanie miernikiem na klemach sprawdz

motoaddicted87
Capo crimine
Posty: 482
Rejestracja: 04 lis 2011, 22:33
Bike: aprilia RSV 1000 2006
Lokalizacja: Opole
Kontakt:

Re: Brak ładowania RSV 1000 !!

Post autor: motoaddicted87 » 25 kwie 2012, 15:13

Ide na spacer z moja kobita,jak wrcoe to napisze.
I won't die until i show you middle finger on one wheel...

ODPOWIEDZ
meble kuchenne na wymiar wrocław warszawa kraków

Wróć do „Elektryka”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości