Aprilia Shiver - rozrusznik nie łapie za wał + Gwarancja

O silnikach dla silników. Proszę o umieszczanie w tym temacie wszystkiego co dotyczy problemów i zagadnień silnikowych.

Moderator: fox2plus

Erkin
Picciotto
Posty: 1
Rejestracja: 22 lut 2017, 11:44
Bike: Shiver
Kontakt:

Aprilia Shiver - rozrusznik nie łapie za wał + Gwarancja

Post autor: Erkin » 31 lip 2017, 10:48

Jako że to mój pierwszy post chciałbym wszystkich serdecznie powitać :)
Przekopałem forum ale nie znalazłem jednoznacznej odpowiedzi co do modelu Shiver.

Pojawił się problem z moją Aprilia Shiver 750 ABS 2015r, mianowicie zdarza się że rozrusznik nie łapie za wał, po kilku kliknięciach zaskakuje (zdarza się to puki co około 1/10 odpaleń, ale chcę już wziąć pod uwagę naprawę). Orientuję się ktoś z forum czy może to być jakiś czujnik czy raczej sprzęgiełko rozrusznika ? Ewentualnie jak sprawa wygląda cenowo i gdzie można dostać. Dziwne jest to że Moto jest z 2015r a już dzieją się takie "tańce" :(

Przy okazji oddawał ktoś swoje Moto na gwarancję ? Jak wygląda procedura i czy można to ewentualnie podpiąć pod nią.

Pozdrawiam

Awatar użytkownika
Whiplash
Capo di tutti capi
Posty: 1992
Rejestracja: 09 gru 2009, 12:05
Bike: SL1000RSV Factory Project
Lokalizacja: Kraków
Kontakt:

Re: Aprilia Shiver - rozrusznik nie łapie za wał + Gwarancja

Post autor: Whiplash » 31 lip 2017, 11:43

Ewidentnie rozlecialo sie sprzegielko jednikierunkowe, rob to szybko bo sie skonczy wiekszymi kosztami a tak to wymiana samego sprzegielka rozwiaze sprawe.

ODPOWIEDZ
meble kuchenne na wymiar wrocław warszawa kraków

Wróć do „Silnikowe problemy”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość