Problem ze sprzeglem

O silnikach dla silników. Proszę o umieszczanie w tym temacie wszystkiego co dotyczy problemów i zagadnień silnikowych.

Moderator: fox2plus

Awatar użytkownika
Whiplash
Capo di tutti capi
Posty: 1980
Rejestracja: 09 gru 2009, 12:05
Bike: SL1000RSV Factory Project
Lokalizacja: Kraków
Kontakt:

Problem ze sprzeglem

Post autor: Whiplash » 22 paź 2012, 08:33

Mam zajebisty problem ze sprzeglem, mianowicie jak silnik jest zomny to jest wszystko ok, biegi wchodza zajebiscie itd, w maiare rozgrzewania silnika i to nie zawsze jest problem z przebiciem biegu o znalezieniu neutrala mozna zapomniec :x
lekarstwem jest przbicie biegu z przygazowka do powiedzmy 3krpm bo inaczej jest potrzeba duzo sily i tylko skrzynia jeczy :shock:

sprzeglo odpowietrzane z milion razy zero poprawy, klamka bierze jak powinna czyli prawie na samej gorze zasprzegla.

olej zalany 15w50 zamowilem dysze olejowa 40 ale nie wiem czy to pomoze po zalozeniu

problem powjawil sie po zalozeni pompy radialnej z rsv i zalanmiu silnika syntetykiem, teraz przeszedlem spowrotem na agip 15w50 i dalej jest dupa a pompe raczej wykluczam bo ani sie nei zapowietrza i za kazdym razem bierze w tym samamym momencie

ktos ma jakies pomysly ?? co to moze byc ??

motoaddicted87
Capo crimine
Posty: 482
Rejestracja: 04 lis 2011, 22:33
Bike: aprilia RSV 1000 2006
Lokalizacja: Opole
Kontakt:

Re: Problem ze sprzeglem

Post autor: motoaddicted87 » 22 paź 2012, 09:44

Metodą prób i błędów;załóż starą pompę,.Pozatym sprzęgło nie bardzo jest potrzebne do przebijania biegów,ja przebijam bez ,no chyba że w dół.
I won't die until i show you middle finger on one wheel...

Awatar użytkownika
Whiplash
Capo di tutti capi
Posty: 1980
Rejestracja: 09 gru 2009, 12:05
Bike: SL1000RSV Factory Project
Lokalizacja: Kraków
Kontakt:

Re: Problem ze sprzeglem

Post autor: Whiplash » 22 paź 2012, 10:24

motoaddicted87 pisze:Metodą prób i błędów;załóż starą pompę,.Pozatym sprzęgło nie bardzo jest potrzebne do przebijania biegów,ja przebijam bez ,no chyba że w dół.
ja w gore i w dol laduje bez sprzegla ale przydaje mi sie jak staje na swiatlach :D

stara pompa juz dawno sprzedana :D

motoaddicted87
Capo crimine
Posty: 482
Rejestracja: 04 lis 2011, 22:33
Bike: aprilia RSV 1000 2006
Lokalizacja: Opole
Kontakt:

Re: Problem ze sprzeglem

Post autor: motoaddicted87 » 22 paź 2012, 15:01

Może wogóle ci nie wysprzęgla? ,zupełnie nie znam się na tych rzeczach,potrafie tyle co płyn wymienić...
I won't die until i show you middle finger on one wheel...

kondraxk
Vinkiel Capo
Posty: 347
Rejestracja: 24 gru 2009, 12:54
Bike: RSV
Kontakt:

Re: Problem ze sprzeglem

Post autor: kondraxk » 06 lis 2012, 19:04

Na chłopski rozum ( tylko i wyłącznie, nie poparte ani wiedzą ani doświadczeniem w tym temacie ) - pompa radialna pompuje mniej płynu, więc do takiej pompy należałoby mieć pasujący cylinder wysprzęglika. Jak masz cylinder standardowy i pompujesz takim samym ruchem klamki mniej płynu - wysprzęgli mniej. Ze starą pompą powinno hulać jak cza.

Awatar użytkownika
Whiplash
Capo di tutti capi
Posty: 1980
Rejestracja: 09 gru 2009, 12:05
Bike: SL1000RSV Factory Project
Lokalizacja: Kraków
Kontakt:

Re: Problem ze sprzeglem

Post autor: Whiplash » 06 lis 2012, 21:17

z MPLem wspolpracuja radialne pompy ale masz racje, co do tego cisnienia dlatego zamowilem sobie przewod w oplocie stalowym bo mam zwykly ktory ma wieksza srednice co moze wlasnie powodowac niewysprzeglanie

Awatar użytkownika
Kędzior
Consigliere
Posty: 271
Rejestracja: 10 kwie 2011, 07:35
Bike: Multistrada S
Lokalizacja: Częstochowa
Kontakt:

Re: Problem ze sprzeglem

Post autor: Kędzior » 07 lis 2012, 09:09

Whiplash pisze:z MPLem wspolpracuja radialne pompy ale masz racje, co do tego cisnienia dlatego zamowilem sobie przewod w oplocie stalowym bo mam zwykly ktory ma wieksza srednice co moze wlasnie powodowac niewysprzeglanie
Wysprzęglik MPL kupowałeś na ebay?
Jest odczuwalna różnica w pracy sprzęgła przy zwykłej pompie i zmienionym wysprzęgliku?
V2 to stan umysłu ;)

Awatar użytkownika
Whiplash
Capo di tutti capi
Posty: 1980
Rejestracja: 09 gru 2009, 12:05
Bike: SL1000RSV Factory Project
Lokalizacja: Kraków
Kontakt:

Re: Problem ze sprzeglem

Post autor: Whiplash » 07 lis 2012, 10:17

Kędzior pisze:
Whiplash pisze:z MPLem wspolpracuja radialne pompy ale masz racje, co do tego cisnienia dlatego zamowilem sobie przewod w oplocie stalowym bo mam zwykly ktory ma wieksza srednice co moze wlasnie powodowac niewysprzeglanie
Wysprzęglik MPL kupowałeś na ebay?
Jest odczuwalna różnica w pracy sprzęgła przy zwykłej pompie i zmienionym wysprzęgliku?
MPLa mialem juz jak kupilem moto wiec nei mam porownania ale na radialnej i MPLu to jest przepasc :mrgreen:

Awatar użytkownika
Kędzior
Consigliere
Posty: 271
Rejestracja: 10 kwie 2011, 07:35
Bike: Multistrada S
Lokalizacja: Częstochowa
Kontakt:

Re: Problem ze sprzeglem

Post autor: Kędzior » 07 lis 2012, 10:31

Whiplash pisze: MPLa mialem juz jak kupilem moto wiec nei mam porownania ale na radialnej i MPLu to jest przepasc :mrgreen:
W Polsce ktoś sprzedaje takie wysprzęgliki?
Zdradź od czego pompa 8-)
Ostatnio zmieniony 07 lis 2012, 13:10 przez Kędzior, łącznie zmieniany 1 raz.
V2 to stan umysłu ;)

Awatar użytkownika
Whiplash
Capo di tutti capi
Posty: 1980
Rejestracja: 09 gru 2009, 12:05
Bike: SL1000RSV Factory Project
Lokalizacja: Kraków
Kontakt:

Re: Problem ze sprzeglem

Post autor: Whiplash » 07 lis 2012, 11:01

Kędzior pisze:
Whiplash pisze: MPLa mialem juz jak kupilem moto wiec nei mam porownania ale na radialnej i MPLu to jest przepasc :mrgreen:
W Polsce ktoś sprzedaje takie lub wysprzęgliki?
Zdradź od czego pompa 8-)
pompe mam z rsv po 2004 a hamulcowa z ducati 999 :D

czyli obie radialne

ODPOWIEDZ
meble kuchenne na wymiar wrocław warszawa kraków

Wróć do „Silnikowe problemy”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości