probelm ze sprzegłem AF1 50

O silnikach dla silników. Proszę o umieszczanie w tym temacie wszystkiego co dotyczy problemów i zagadnień silnikowych.

Moderator: fox2plus

..Polo..
Picciotto
Posty: 1
Rejestracja: 13 lip 2011, 21:41
Bike: Af1 50
Kontakt:

probelm ze sprzegłem AF1 50

Post autor: ..Polo.. » 09 sie 2011, 19:10

Najpierw chciałem wszystkich przywitać :P

a teraz mój problem :P
jestem właściciele Aprilii AF1 50 Replica z 91r.
posiada ona chyba silnik minarelli AM6

miałem problem ze sprzegłem jak wrzuciłem jedynke to moto na wcisnietym sprzegle troche jechał do przodu

Oddałem ją do mechanika który stwierdził ze sprzegło jest źle zdynstansowane - cos tam naprawił i teraz jest tak :

moto rusza lepiej ale jedzie strasznie wolno i ma wysokie obroty;/ dodatkowo jak troszke zwolnie silnik gaśnie
Kiedy jest nie zapalona i wrzuce jakis bieg i trzymam dalej sprzegło to motorka nie mozna popchac - tak jakby był na biegu bez wcisnietego sprzegła.

W koszyku sprzegła mam chyba 5tarcz miedzy którymi sa takie podkładki, i miedzy dwoma tarczami jednej jakby brakuje.

Moze to byc wina takiego mechanizmu co trzyma linke sprzegła i on moze nie odbijac ? ale w sumie załozyłem ( za radą mechanika) taka sprezyne wiec powinno to działać :)

wiem te jeszcze ze nie świeci lontronla luzu gdy moto własnie na nim jest .


pomózcie bardzo was prosze :) bo nawet nie zdazyłem sie nacieszyc tym motorkiem :((

ODPOWIEDZ
meble kuchenne na wymiar wrocław warszawa kraków

Wróć do „Silnikowe problemy”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości