rsv 1000 po wymianie oleju gasł i nie da sie odpalić

O silnikach dla silników. Proszę o umieszczanie w tym temacie wszystkiego co dotyczy problemów i zagadnień silnikowych.

Moderator: fox2plus

blackriderr
Picciotto
Posty: 2
Rejestracja: 15 lis 2018, 15:12
Bike: RSV 1000R
Kontakt:

rsv 1000 po wymianie oleju gasł i nie da sie odpalić

Post autor: blackriderr » 26 lis 2018, 14:51

Witam,

jak w temacie. Wymieniony został olej w silniku. Wszystko według książki ..Odpalam silnik by zaciągnął olej do miski bym mógł dolać. Po 30 sekundach motor sam się wyłączył. (pierwszy raz odkąd go mam wyłączył sie sam czyli 2 lata) . Moje zdziwienie było jeszcze większe gdy naciskam starter a tu cisza. Słychac tylko pompe paliwa za każdym razem jak dotykałem starter. Ale rozrusznik nic. po odpięciu bezpieczników głownych motor bez problemu zapalił. Ale znowu po 30 sekundach na wolnych obrotach zgasł i znowu to samo.jak dodawałem gazu to nie gasł.. I teraz meritum .. Podniosłem minimalnie obroty na biegu jałowym tak do 1500. wcześniej było tak 1100 i problem ustąpił. Natomiast martwie się że motor mi sie wyłączy gdzieś na drodzę i bedzie problem ,.Czy jest jakieś zabezpieczenie co odłącza rozrusznik ? ktoś sie kiedyś z czymś takim spotkał? Aprilia RSV 2004r.

aroR6
Uomo d’onore
Posty: 188
Rejestracja: 13 maja 2016, 19:22
Bike: aprilia falco 1100
Lokalizacja: Cieszyn
Kontakt:

Re: rsv 1000 po wymianie oleju gasł i nie da sie odpalić

Post autor: aroR6 » 26 lis 2018, 20:21

Przy niskich temperaturach wychodzą podciśnienia do regulacji, warto też sprawdzić zaworek membrany sprzęgła czy nie przepuszcza w obie strony. Kwestia elektryki - masz całą zimę żeby sprawdzić jakość połączeń na linii akumulator - rozrusznik. Nie wiem czy jest jakieś zabezpieczenie dodatkowe na rozrusznik w drugiej generacji - próbnik w łapę i sprawdź czy jest napięcie jak naciskasz starter

Wysłane z mojego Redmi Note 5 przy użyciu Tapatalka

" You are my creator , but I am your master "...

blackriderr
Picciotto
Posty: 2
Rejestracja: 15 lis 2018, 15:12
Bike: RSV 1000R
Kontakt:

Re: rsv 1000 po wymianie oleju gasł i nie da sie odpalić

Post autor: blackriderr » 03 gru 2018, 15:06

Witam,

jeśli dobrze zrozumiałem przy niskich temperaturach (jeśli chodzi o temperaturę powietrza na zewnątrz ) to pracuje w podgrzewanym garażu temperatura 18 stopni co najmniej. Kostki posprawdzane:) pierwsze co zrobiłem . Traci napięcie starter. Tak jakby coś go wyłączało. Przez sekunde jest potem od razu ginie po przekręceniu stacyjki. Jakby jakieś zabezpieczenie. Po podniesieniu obrotów.W ogóle problem nie występuje. Tylko dziwne bo na poprzednich obrotach przejechałem cały sezon. Ale fakt były one tak na styk. Możliwe że po wymianie oleju jest większe bądź mniejsze tarcie i są po prostu za małe..ale dziwne ze po 30 sekundach pracy. Czy to zimny czy to ciepły silnik.

ODPOWIEDZ
meble kuchenne na wymiar wrocław warszawa kraków

Wróć do „Silnikowe problemy”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość