rx50_ rok 99_ instalacja elektryczna_zwarcie

Stare i nowe poczciwe Crossy Aprili w dwusuwach.
pawelozga
Picciotto
Posty: 2
Rejestracja: 31 gru 2013, 22:03
Bike: APRILIA RX50
Kontakt:

rx50_ rok 99_ instalacja elektryczna_zwarcie

Post autor: pawelozga » 19 sty 2014, 22:18

Witam wszystkich na forum. Zakupilem ostatnio aprilie rx50 do remontu. Miala miedzy innymi do zrobienia instalacje elek. z powodu braku stacyjki. Pobralem serwisowke ze strony aprili ze schematem podpiecia, zakupilem stacyjke i wszystko na nowo wypodpinalem. Okazune sie jednak ze pojawil sie problemy i tu mam pytania:

- jak przekrece stacyjke o jeden skok w prawo i bez uruchamiania silnika nacisne stop, podswietlaja sie zegary i swieci lampa przednia oraz stop z tylu.
- kiedy przekrece stacyjke o dwa skoki wprawo i bez uruchamiania silnika nacisne stop, jest zwarcie- wszystko swieci tyle ze bardzo slabo , zegary lampy itd.
- i jeszce mam pytanie czy na wylaczonym silniku jak przekrece stacyjke na pozycje swiatel- powinny swiecic sie zegary i lampa przednia.

Prosilbym jesli ktos ma zdjecia jak powinny byc podpiete przewody chlodnicze i oleju w silniku am6.

Prosze o dokladne wytlumaczenie.

pawelozga
Picciotto
Posty: 2
Rejestracja: 31 gru 2013, 22:03
Bike: APRILIA RX50
Kontakt:

Re: rx50_ rok 99_ instalacja elektryczna_zwarcie

Post autor: pawelozga » 19 sty 2014, 22:21

A i jeszcze dodam ze na zapalonym i stacyjka na 2 pozycji, tez jest zwarcie i wszystko ledwo swieci.

ODPOWIEDZ
meble kuchenne na wymiar wrocław warszawa kraków

Wróć do „RX 50 i RX 125”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość