Aprilka nie odpala

Pegaso Forum

Moderator: Piotrek

Dzony
Picciotto
Posty: 7
Rejestracja: 18 maja 2018, 20:09
Bike: Pegaso IE
Kontakt:

Re: Aprilka nie odpala

Post autor: Dzony » 01 cze 2018, 18:33

Spróbuj nagrzać go opalarka albo suszarką jak nic sie nie zmieni to znaczy że dobry , jest takie coś pod siedzeniem jak wyłącznik który odcina zapłon podczas przywrócenia sie motocykla. Kiedys w trasie dal mi popalić mozna go odpiać i zobaczysz moze pomoże.

Wysłane z mojego SM-J730F przy użyciu Tapatalka


bolo78
Giovane d’onore
Posty: 57
Rejestracja: 06 lis 2017, 17:52
Bike: brak
Kontakt:

Re: Aprilka nie odpala

Post autor: bolo78 » 01 cze 2018, 18:46

Ok będę próbował a który to włącznik, może bym pokombinował z nim?

bolo78
Giovane d’onore
Posty: 57
Rejestracja: 06 lis 2017, 17:52
Bike: brak
Kontakt:

Re: Aprilka nie odpala

Post autor: bolo78 » 01 cze 2018, 18:47

Podaj jakieś namiary na niego

Dzony
Picciotto
Posty: 7
Rejestracja: 18 maja 2018, 20:09
Bike: Pegaso IE
Kontakt:

Re: Aprilka nie odpala

Post autor: Dzony » 01 cze 2018, 18:57

Takie cos.Obrazek

Wysłane z mojego SM-J730F przy użyciu Tapatalka


bolo78
Giovane d’onore
Posty: 57
Rejestracja: 06 lis 2017, 17:52
Bike: brak
Kontakt:

Re: Aprilka nie odpala

Post autor: bolo78 » 01 cze 2018, 19:11

Dzięki

bolo78
Giovane d’onore
Posty: 57
Rejestracja: 06 lis 2017, 17:52
Bike: brak
Kontakt:

Re: Aprilka nie odpala

Post autor: bolo78 » 01 cze 2018, 19:30

To nie to.

Dzony
Picciotto
Posty: 7
Rejestracja: 18 maja 2018, 20:09
Bike: Pegaso IE
Kontakt:

Re: Aprilka nie odpala

Post autor: Dzony » 01 cze 2018, 19:36

Jak nie chcę odpalić to jest iskra caly czas ?

Wysłane z mojego SM-J730F przy użyciu Tapatalka


bolo78
Giovane d’onore
Posty: 57
Rejestracja: 06 lis 2017, 17:52
Bike: brak
Kontakt:

Re: Aprilka nie odpala

Post autor: bolo78 » 01 cze 2018, 19:49

Iskra jest sprawdzałem na starej świecy to była pomarańczowa ale na nowej jest niebieska.

bolo78
Giovane d’onore
Posty: 57
Rejestracja: 06 lis 2017, 17:52
Bike: brak
Kontakt:

Re: Aprilka nie odpala

Post autor: bolo78 » 01 cze 2018, 20:05

A co ty na to

Dzony
Picciotto
Posty: 7
Rejestracja: 18 maja 2018, 20:09
Bike: Pegaso IE
Kontakt:

Re: Aprilka nie odpala

Post autor: Dzony » 01 cze 2018, 21:13

Film nie dziala

Wysłane z mojego SM-J730F przy użyciu Tapatalka


ODPOWIEDZ
meble kuchenne na wymiar wrocław warszawa kraków

Wróć do „Pegaso”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość