Aprilka nie odpala

Pegaso Forum

Moderator: Piotrek

bolo78
Giovane d’onore
Posty: 57
Rejestracja: 06 lis 2017, 17:52
Bike: brak
Kontakt:

Re: Aprilka nie odpala

Post autor: bolo78 » 28 maja 2018, 14:20

Czyli jak ustawić prawidłowo zapłon?

BigSingleCylinder
Consigliere
Posty: 207
Rejestracja: 31 lip 2016, 18:15
Bike: Volvo i już Pegaso 650 MKI
Kontakt:

Re: Aprilka nie odpala

Post autor: BigSingleCylinder » 28 maja 2018, 16:54

bolo78 pisze:
28 maja 2018, 08:43
Czyli u mnie jest tak (nie wiem czy widać na zdjęciach) tłok jest w TDC a przerwa na tej koronce jest u dołu czyli obcięło klina dobrze myślę?
Obrazek
Jeśli jest tak jak piszesz to według mnie obcięło. Przerwa na koronce to znak-sygnał dla ECU żeby dać iskrę.
Zapłon Ci się sam ustawi jak zdejmiesz koło i założysz tam gdzie ma być. To pasuje tylko w jednym miejscu czyli na klinie. Jak masz tłok w TDC czy też GMP po polsku to przerwa powinna wyjść kilkanaście stopni za czujnikiem.

bolo78
Giovane d’onore
Posty: 57
Rejestracja: 06 lis 2017, 17:52
Bike: brak
Kontakt:

Re: Aprilka nie odpala

Post autor: bolo78 » 28 maja 2018, 23:20

Spoko dzięki za podpowiedź.

bolo78
Giovane d’onore
Posty: 57
Rejestracja: 06 lis 2017, 17:52
Bike: brak
Kontakt:

Re: Aprilka nie odpala

Post autor: bolo78 » 30 maja 2018, 22:53

Dupa.Klin cały , po złożeniu wszystkiego odpaliła ładnie,trochę pojeździlem i wszystko było ok. Pojechałem do pracy i to samo.Zero odzewu tak jakby brak reakcji na ssanie ,parę razy załapała na krótko i zdechła.Potem odpalałem bez ssania dodając gazu i odpaliła i jakoś udało mi się wrócić.W czasie jazdy już było wszystko normalnie ,nie gasła ani nic z tych rzeczy. Macie jakiś pomysł?

BigSingleCylinder
Consigliere
Posty: 207
Rejestracja: 31 lip 2016, 18:15
Bike: Volvo i już Pegaso 650 MKI
Kontakt:

Re: Aprilka nie odpala

Post autor: BigSingleCylinder » 31 maja 2018, 09:30

No to kicha. Z twojego opisu wynikało obcięcie klina. Jeśli nie,to takie objawy,że raz odpala i działa normalnie a raz milczy daje padający czujnik położenia właśnie. Z reguły,problemy nie występują na zimno tylko na ciepło. Także tutaj jest mała rozbieżność ale wszystko jest możliwe. Także jeśli jesteś pewny,że układ paliwowy jest sprawny to po pierwsze sprawdziłbym jeszcze połączenia masowe na moto a potem czujnik położenia(tu niestety tylko podmiana na nowy). Wiem,że był temat dotyczący tego czujnika i pamiętam,że kolega nasz dobrał coś z Hyundai'a.

Dzony
Picciotto
Posty: 7
Rejestracja: 18 maja 2018, 20:09
Bike: Pegaso IE
Kontakt:

Re: Aprilka nie odpala

Post autor: Dzony » 31 maja 2018, 16:50

Próbowałeś odczytać błędy?

Wysłane z mojego SM-J730F przy użyciu Tapatalka


BigSingleCylinder
Consigliere
Posty: 207
Rejestracja: 31 lip 2016, 18:15
Bike: Volvo i już Pegaso 650 MKI
Kontakt:

Re: Aprilka nie odpala

Post autor: BigSingleCylinder » 31 maja 2018, 18:30

Jeśli macie taką możliwość w tych wersjach z wtryskiem to niech próbuje. Ale szwankującego czujnika położenia to nie pokaże bo nawet w samochodach ECU nie zgłasza najczęściej takiego błędu ze względu na przypadkowość występowania takiej usterki.

bolo78
Giovane d’onore
Posty: 57
Rejestracja: 06 lis 2017, 17:52
Bike: brak
Kontakt:

Re: Aprilka nie odpala

Post autor: bolo78 » 31 maja 2018, 19:01

Sprawdzałem dzisiaj błędy i nie pokazuje żadnego, lecz dziś było odwrotnie jak była zimna odpaliła od strzała, pojeździłem trochę ok.20km i postawiłem motor. Po 10 ciu minutach (jeszcze nie ostygł) chciałem odpalić i nic. Po dłuższym postoju około godziny odpalił bez problemu.

BigSingleCylinder
Consigliere
Posty: 207
Rejestracja: 31 lip 2016, 18:15
Bike: Volvo i już Pegaso 650 MKI
Kontakt:

Re: Aprilka nie odpala

Post autor: BigSingleCylinder » 31 maja 2018, 21:47

Czujnik.

bolo78
Giovane d’onore
Posty: 57
Rejestracja: 06 lis 2017, 17:52
Bike: brak
Kontakt:

Re: Aprilka nie odpala

Post autor: bolo78 » 01 cze 2018, 15:54

Czujnik mierzyłem i ma oporność jakieś 540 oh. więc zakładam,że dobry. I dalej to samo raz na jakiś czas się odezwie strzeli z wydechu a raz nawet z filtra powietrza walnęło takim niebieskim dymem.

ODPOWIEDZ
meble kuchenne na wymiar wrocław warszawa kraków

Wróć do „Pegaso”

Kto jest online

Użytkownicy przeglądający to forum: Bing [Bot], Google [Bot] i 2 gości