rs50 95r problem z odpalaniem

Wszelkie tematy o RS 50 i 125
liber92
Picciotto
Posty: 9
Rejestracja: 06 lip 2014, 23:16
Bike: Aprilia RS50 Extrema 1996 AM5
Kontakt:

rs50 95r problem z odpalaniem

Post autor: liber92 » 24 lip 2014, 16:29

czesc mam problem z odpalaniem z rozrusznika mam nowy akumulator a mimo to nie zapala natomiast gdy podlacze aku z auta pali na dotyk . amumulator jaki mam to 12v 4ah kupiony w sklepie warty wiec raczej jest dobry, co moze byc przyczyna takiego zachowywania sie ?

morgi
Sgarrista
Posty: 103
Rejestracja: 12 mar 2014, 00:43
Bike: RSV 1000 R
Kontakt:

Re: rs50 95r problem z odpalaniem

Post autor: morgi » 24 lip 2014, 16:42

Masz całkowicie nowy? Był już zalany i sformatowany? Po zalaniu elektrolitem powinno się go 0.5 godziny ładować.

liber92
Picciotto
Posty: 9
Rejestracja: 06 lip 2014, 23:16
Bike: Aprilia RS50 Extrema 1996 AM5
Kontakt:

Re: rs50 95r problem z odpalaniem

Post autor: liber92 » 24 lip 2014, 17:10

tak jest calkowicie nowy przy mnie zalewany elektrolitem czekalem te 30min az go naladuja

morgi
Sgarrista
Posty: 103
Rejestracja: 12 mar 2014, 00:43
Bike: RSV 1000 R
Kontakt:

Re: rs50 95r problem z odpalaniem

Post autor: morgi » 24 lip 2014, 17:21

Ewidentnie brakuje mu mocy.Jakie masz napięcie na tym nowym?

liber92
Picciotto
Posty: 9
Rejestracja: 06 lip 2014, 23:16
Bike: Aprilia RS50 Extrema 1996 AM5
Kontakt:

Re: rs50 95r problem z odpalaniem

Post autor: liber92 » 24 lip 2014, 17:50

12.4v a ladowanie 13.9v. zastanawiam sie czy to nie wina rozrusznika

morgi
Sgarrista
Posty: 103
Rejestracja: 12 mar 2014, 00:43
Bike: RSV 1000 R
Kontakt:

Re: rs50 95r problem z odpalaniem

Post autor: morgi » 24 lip 2014, 18:27

Też tak może być.Może się gdzieś blokować i mocniejszy aku daje radę a ten mały nie.Może juz tulejki są wytarte, albo szczotki .

ODPOWIEDZ
meble kuchenne na wymiar wrocław warszawa kraków

Wróć do „RS 50 i RS125”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość