Aprilia RS 125 ciężko odpala , nie wchodzi na pełne obroty

Wszelkie tematy o RS 50 i 125
tomek0809
Picciotto
Posty: 7
Rejestracja: 20 lip 2014, 10:40
Bike: Aprilia RS 125 GS
Kontakt:

Aprilia RS 125 ciężko odpala , nie wchodzi na pełne obroty

Post autor: tomek0809 » 21 lip 2014, 08:07

Witam wszystkich . Jestem tutaj pierwszy raz . Ostatnio zakupiłem Aprilie RS 125 prawdopodobnie w wersji GS z roku 1999. Otóż nie była ona w 100% sprawna podczas zakupu ale cena była adekwatna do jakości sprzętu . Mam z nią kilka problemów .

Jeden z nich to ciężkie odpalanie , (oczywiście iskra jest , i podczas dłuższego kręcenia świeca jest mokra ) , było założonych kilka świec a najlepiej chodził na świecy od VW Polo . Gdy odpalił to pracował w miarę równo ale maksymalnie kręcił się do 6-7 tys. obrotów a potem strzał z tłumika i gaśnie po czym ciężko jest odpalić. W tej sytuacji podejrzewam gaźnik , jest tam Dellorto 34 VHSB LD (przeczyszczony , pływak ustawiony na dobrym poziomie , jest jedno ale , słyszałem że do niego zakłada się przewody podciśnieniowe ale gdzie ? ) , dalej zobaczyłem że uszkodzony jest elektromagnes od zawodu wydechowego ( podczas podawania napięcia 12V nie reaguje , tylko się grzeje) .


Z ciekawości zdjąłem dekiel od strony sprzęgła . Wszystkie tryba są w dobrym stanie , nie wyczuwam luzu na wale . Nie mam czym zmierzyć kompresji ale kręcąc magnetem nie musiałem się zbytnio wysilić żeby okręcić . Potem zajrzałem do cylindra i powłoka tulei wydaje mi się w dobrym stanie , choć w jednym miejscu (zaznaczone na foto) jest rysa , lekko wyczuwalna . Co sądzicie o tej tulei ? Dodam że mierzyłem suwmiarką i wyszło takie niepełne 54mm ( wiem powinno być mikromierzem ale nie mam) . Moto ma 24500km i wydaje mi się że to realny przebieg(oceniajac plastiki , tarcze , klamiki itp.) i czy to możliwe że tuleja była jeszcze nie ruszana ?

Obrazek
Obrazek
Obrazek

morgi
Sgarrista
Posty: 103
Rejestracja: 12 mar 2014, 00:43
Bike: RSV 1000 R
Kontakt:

Re: Aprilia RS 125 ciężko odpala , nie wchodzi na pełne obro

Post autor: morgi » 21 lip 2014, 09:46

Zdjęcia się nie otwierają.Świeca do Twojego moto to np. NGK br10eg a nie świeca z polo , passata czy innego wynalazku.Jeżeli cewka się grzeje a nie pracuje tzn że ma zwarcie.Rysa na tulei to jedno, sprawdź też w jakim stanie są pierścienie( mogą być zapieczone lub spękane).Kompresję możesz sprawdzić też nalewając na tłok nafty bądź benzyny i obserwyjąc czy szybko ubywa.

tomek0809
Picciotto
Posty: 7
Rejestracja: 20 lip 2014, 10:40
Bike: Aprilia RS 125 GS
Kontakt:

Re: Aprilia RS 125 ciężko odpala , nie wchodzi na pełne obro

Post autor: tomek0809 » 21 lip 2014, 11:54

http://zapodaj.net/d5bb83f558d45.jpg.html" onclick="window.open(this.href);return false;
http://zapodaj.net/191a43f4ac7a3.jpg.html" onclick="window.open(this.href);return false;
http://zapodaj.net/cc8bed5cd50b5.jpg.html" onclick="window.open(this.href);return false;

Co do świec to były rożne zakładane np. NGK br9eg , NGK br8eg ale tak jak wcześniej pisałem , najlepiej było na świecy od polo . Ale już zamówiona jest świeca NGK br10eg . Jutro zdejmę cylinder i zobaczymy jak wygląda tłok . Silniczek zamówiony .

morgi
Sgarrista
Posty: 103
Rejestracja: 12 mar 2014, 00:43
Bike: RSV 1000 R
Kontakt:

Re: Aprilia RS 125 ciężko odpala , nie wchodzi na pełne obro

Post autor: morgi » 21 lip 2014, 12:33

Ta rysa nie ma wpływu na kompresję, jest już poniżej kanałów wylotowych.24tyś to dość duży przebieg, więc to zależy tylko od ciebie czy inwestować i wymieniać komplet tłok, cylinder i pierścienie czy tylko podratować i wymienić same pierścienie.

tomek0809
Picciotto
Posty: 7
Rejestracja: 20 lip 2014, 10:40
Bike: Aprilia RS 125 GS
Kontakt:

Re: Aprilia RS 125 ciężko odpala , nie wchodzi na pełne obro

Post autor: tomek0809 » 21 lip 2014, 13:09

Jeszcze w tym tygodniu złożę silnik i wezmę od kolegi zegar do pomiaru kompresji . A jeśli jeszcze byłby tam nicasil to podobno dałoby się zrobić honowanie i wsadzić nowy tłok ? A gdy już nicasilu nie będzie to można robić normalny szlif ?

morgi
Sgarrista
Posty: 103
Rejestracja: 12 mar 2014, 00:43
Bike: RSV 1000 R
Kontakt:

Re: Aprilia RS 125 ciężko odpala , nie wchodzi na pełne obro

Post autor: morgi » 21 lip 2014, 13:27

tu możesz wszystkiego się dowiedzieć http://www.motor-tech.katowice.pl/" onclick="window.open(this.href);return false;

tomek0809
Picciotto
Posty: 7
Rejestracja: 20 lip 2014, 10:40
Bike: Aprilia RS 125 GS
Kontakt:

Re: Aprilia RS 125 ciężko odpala , nie wchodzi na pełne obro

Post autor: tomek0809 » 22 lip 2014, 11:58

Kompresja 7.5 Bar , kranik jest ciśnieniowy i brak modułu zaworu wydechowego :shock:

http://zapodaj.net/bfe6e5318a19c.jpg.html" onclick="window.open(this.href);return false;
http://zapodaj.net/67bc44dbadb7e.jpg.html" onclick="window.open(this.href);return false;
http://zapodaj.net/b78e04463e296.jpg.html" onclick="window.open(this.href);return false;
http://zapodaj.net/66e09572b05c2.jpg.html" onclick="window.open(this.href);return false;

Właśnie widzę tą wolną wtyczkę i się zastanawiam , lecąc po kablach dochodzę do elektromagnesu .
http://img02.allegroimg.pl/photos/orygi ... 4389144501" onclick="window.open(this.href);return false;
Czy to takiego moduł mi brakuje?

tomek0809
Picciotto
Posty: 7
Rejestracja: 20 lip 2014, 10:40
Bike: Aprilia RS 125 GS
Kontakt:

Re: Aprilia RS 125 ciężko odpala , nie wchodzi na pełne obro

Post autor: tomek0809 » 01 sie 2014, 19:10

Zrobiłem honowanie na wymiar 54.05 i wrzuciłem tłok wossnera 53.99 , świecę NGK BR10EG , nowe uszczelki . Zakupiłem moduł od zaworu wydechowego i elektromagnes . Kompresja jest piękna , ale nadal mam problem z odpalaniem . Ostatnio podnosiłem iglicę na środek ...

ODPOWIEDZ
meble kuchenne na wymiar wrocław warszawa kraków

Wróć do „RS 50 i RS125”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość